Gaszug gerissen

Fragen rund um den Burton

Moderatoren: wilbur, aspannagel, Roadfalcon, Claus, Andy Rau

Antworten
Benutzeravatar
Claus
Beiträge: 398
Registriert: Sa Okt 25, 2003 8:33 pm
Wohnort: Waltenhofen/ Allgäu
Kontaktdaten:

Gaszug gerissen

Beitrag von Claus »

Hallo,
am vergangenen Sonntag ist mir auf der Rückfahrt aus dem Allgäu auf der Autobahn bei München der Gaszug gerissen.:evil:
Hab schnell den Leerlauf hochgestellt und mich zur nächsten Ausfahrt gerettet. :lol:
Ich hatte meinen Laptop dabei :idea: und hab das 2m LAN-Kabel am Vergaser festgemacht :!: , unter der Haube lang gelegt hinten seitlich raus, reichte genau bis zum Einstieg. Bin dann die letzten 120 km mit "Handgas" heimgefahren. :shock:
Der Zug ist genau 1 cm hinter dem Knubbel am Gaspedal gerissen.
Der Zug geht bei mit vor Gaspedal ziemlich genau waagrecht nach vorn, müdete dort in das Ms-Drehteil, das ca. 30 Grad nach oben geneigt an der Spritzwand festgemacht ist und geht dann (im Aussenzug) in etwa waagrecht nach von zum Vergaser. Das Ms-Drehteil wird durch den Gaszug regelrecht zersägt, im Body of der Oberseite, im Motorraum auf der Unterseite. Natürlich hat der Zug das nicht ewig mitgemacht.
Ich will das Führungsrohr jetzt neu machen und im richtigen Winkel einschweissen.
Es wäre empfehlenswert wenn Ihr mal nachschaut wie das bei euren Burtons dort aussieht, ist m.E. ein Konstuktionsfehler.

Ersatz hab ich bei einem Fahrrad-/Motorollerhändler gefunden, der hat die Seile als Meterware und kann auch die Knubbel verlöten bzw. verpressen. :D
Gruß
Claus

PS:
Ich hoffe doch einige von euch in Blaubeuren zu treffen.??
28 Räder, 24 Zylinder, 700 PS, verteilt auf 8 Autos !

Andy Rau
Beiträge: 67
Registriert: Mo Jan 13, 2003 3:25 pm
Wohnort: Böblingen

Gaszug Führung optimieren

Beitrag von Andy Rau »

Hallo Claus!

Ich habe meinen Gaszug etwas "entschärfter" verlegt. Im Motorraum habe ich dazu eine Führung angebracht, so dass der GasZug sich "linear" bewegt und nirgendwo reibt.
Du kannst Dir das ja mal in Blaubeuren anschauen ;-)
Aber so wie ich Dich kenne hast Du bis dato schon was eigenes gebastelt ;-)

Gruss
Andi

Benutzeravatar
Claus
Beiträge: 398
Registriert: Sa Okt 25, 2003 8:33 pm
Wohnort: Waltenhofen/ Allgäu
Kontaktdaten:

Beitrag von Claus »

@ Andy :lol: :lol: :lol:

Joa, hier ist meine Lösung des Problems:

Bild

Zwei Edelstahlröhrchen verschweisst und eine Unterlegscheibe in entsprechendem Winkel angeschweisst.
Im dicken Röhrchen sitzt der Zug, verschraubt ist nichts, die Scheibe liegt "fliegend" an der Spritzwand an und richtet sich selbständig aus.
Zugwegeinstellung am Vergaser.

Gruß
Claus
28 Räder, 24 Zylinder, 700 PS, verteilt auf 8 Autos !

Antworten