Spaltmaße und Bodenfreiheit hinten

Fragen rund um den Burton

Moderatoren: Andy Rau, wilbur, aspannagel, Roadfalcon, Claus

Antworten
Benutzeravatar
StVO
Beiträge: 33
Registriert: Do Aug 11, 2005 2:42 pm
Wohnort: Dresden

Spaltmaße und Bodenfreiheit hinten

Beitrag von StVO » So Jul 17, 2011 8:52 pm

Im Moment würde mich mal eure Spaltmasse an der Kante zwischen Body und Vorbau interessieren. Egal wie ich es drehe irgendwie hab ich immer ne Lücke. und mit dem Millimeter Luft zwischen Lima und Nase kämpfe ich auch noch.

Beim anpassen der hinteren Kotflügel sieht mir mein Burton irgendwie zu hochbeinig aus. Die Federstrebeneinstellaugen vom Franzose (verlängert sind schon drin) - Morgen messe ich nochmal nach ob es auch wirklich die 130mm Dinger sind. Zwar sind keine Sitze drin, und der Tank noch leer aber irgendwie sieht es mir zu hoch aus. Leider sind fast alle Fotos vom Burtons immer schräg von oben und man kann schlecht den Abstand zwischen Rad und Unterkante Kotflügel über dem Rad abschätzen Vielleicht könnt ihr ja auch da mal eure Höhen angeben sowie den und eure Bodenfreiheit direkt unter der Hinterachse Gemessen vom Rahmen aus.

Morgen werd ich mal ein paar Fotos nachreichen.

Benutzeravatar
Claus
Beiträge: 395
Registriert: Sa Okt 25, 2003 8:33 pm
Wohnort: Waltenhofen/ Allgäu
Kontaktdaten:

Beitrag von Claus » Mo Jul 18, 2011 7:59 am

Hallo Stefan,

probier für den Anfang mal 120 mm vorn und 140 mm hinten, jeweils zwischen den Achsbefestugungsschrauben gemessen.

Claus
28 Räder, 24 Zylinder, 700 PS, verteilt auf 8 Autos !

Alfred R
Beiträge: 40
Registriert: So Aug 30, 2009 7:36 pm
Wohnort: Nürtingen

Abstand Lima-Nase

Beitrag von Alfred R » Mo Jul 18, 2011 8:29 pm

Hallo Stefan

Freut mich, wieder mal was von Dir zu hören.
Mit dem besagtem Abstand, habe es so gemacht:
- 735er Keilriemen, zwischen Lima & Ölkühler bleiben so 2-3mm Abstand.
Motor-Getriebeeinheit nach hinten & Motor nach links verlegt:
- Abstandsröhrchen zwischen Getriebe & Aufnahme gekürzt (Lenkung muß noch frei gehen!!!)
- Löcher der Motoraufnahme nach fahrtrichtung-links & nach hinten gezogen (Langlöcher gefeilt),
- dicke Alu-Abstandsbleche (so 6mm) zwischen den Motoraufnahmen vorne & Motorblock mit eingeschraubt.
Das müsste reichen, probier es mal!

Gruß, Alfred
Zuletzt geändert von Alfred R am So Okt 16, 2011 9:51 pm, insgesamt 1-mal geändert.

Mausmeister
Beiträge: 57
Registriert: Fr Okt 03, 2008 3:30 pm
Wohnort: Osterburg

Beitrag von Mausmeister » Mo Jul 18, 2011 8:45 pm

Hallo Stephan,

war ja wirklich eine lange Pause bei Dir - gibts nun doch bald wieder einen zweiten Burton in den "neuen Bundesländern" nachdem Bèla und sein Burton leider von uns gegangen sind?!

Wenn Du "Seitenbilder " vom Burton sehen willst, gehe auf www.burtoncar.com/burton-du-home.asp

und dort auf die Verkaufsanzeigen, dort werden alle Burton immer in der selben Position fotographiert gezeigt - auch von der Seite

Gruß

Dirk

Benutzeravatar
Claus
Beiträge: 395
Registriert: Sa Okt 25, 2003 8:33 pm
Wohnort: Waltenhofen/ Allgäu
Kontaktdaten:

Beitrag von Claus » Mo Jul 18, 2011 9:12 pm

Hallo Dirk,
das mit den nBL stimmt so nicht, in Königswartha gibt es noch 2 Burton's....., von einem Namensvetter von mit.

Gruß
Claus
28 Räder, 24 Zylinder, 700 PS, verteilt auf 8 Autos !

Mausmeister
Beiträge: 57
Registriert: Fr Okt 03, 2008 3:30 pm
Wohnort: Osterburg

Beitrag von Mausmeister » Mo Jul 18, 2011 10:59 pm

Claus hat geschrieben:Hallo Dirk,
das mit den nBL stimmt so nicht, in Königswartha gibt es noch 2 Burton's....., von einem Namensvetter von mit.

Gruß
Claus

Oh, Danke! Muß ich meine "Erdkunde" Kenntnisse wohl wieder auffrischen :oops:

LG Dirk

Benutzeravatar
StVO
Beiträge: 33
Registriert: Do Aug 11, 2005 2:42 pm
Wohnort: Dresden

Beitrag von StVO » Fr Jul 22, 2011 5:59 pm

mmh die federn waren verkehrt den zugstangen zugeordnet, also toepfe auf federn-stangen kombi getauscht, topf wieder zu... sowas passiert wenn einer beim lackieren die markierung tauscht und man kein Handbuch hat :-(

Benutzeravatar
StVO
Beiträge: 33
Registriert: Do Aug 11, 2005 2:42 pm
Wohnort: Dresden

Beitrag von StVO » Mo Jul 25, 2011 1:11 pm

zu der vertauschten Zuordnung kommt noch das meine hinteren Federn von sich aus schon ne Länge von 185mm haben und nich 170mm wie im Handbuch beschrieben. Im schlimmsten Fall werde ich das Einstellauge mal durchflexen und ein stück rohr dazwischen schweissen... Dann sollt es langsam passen...

Antworten